Ideas

This board is only for raising and voting on feature requests (Ideas / Suggestions).
Please raise any Bugs via "Get Help" button on your calendar admin dashboard.

Issue since the recent update

Hello

I just got this error after the update this morning. Can you help?

Thanks

Fatal error: require(): Failed opening required '/var/www/vhosts/rosseaugeneralstore.ca/httpdocs/wp-content/plugins/all-in-one-event-calendar/lib/iCal/iCalcreator-2.24.2/autoload.php' (include_path='.:/opt/plesk/php/5.6/share/pear') in /var/www/vhosts/rosseaugeneralstore.ca/httpdocs/wp-content/plugins/all-in-one-event-calendar/all-in-one-event-calendar.php on line 75

  • Brian Dollin
  • Dec 17 2018
  • Attach files